CLD-562 Details

Other IDs this deficiency may be known by:

CVE ID CVE-2015-9262 (nvd) (mitre) (debian) (archlinux) (red hat) (suse) (ubuntu)
Other ID(s)

Basic Information:

Affected Package(s) xorg-libraries
Deficiency Type SECURITY
Date Created 2018-09-23 12:44:43
Date Last Modified 2018-09-28 20:35:04

Version Specific Information:

Cucumber 1.0 i686 fixed in xorg-libraries-7.7-i686-6
Cucumber 1.0 x86_64 fixed in xorg-libraries-7.7-x86_64-6 and xorg-libraries-lib_i686-7.7-lib_i686-6

Cucumber 1.1 i686 fixed in xorg-libraries-7.7-i686-6
Cucumber 1.1 x86_64 fixed in xorg-libraries-7.7-x86_64-6 and xorg-libraries-lib_i686-7.7-lib_i686-6

Details:

None