CLD-296 Details

Other IDs this deficiency may be known by:

CVE ID CVE-2018-6951 (nvd) (mitre) (debian) (archlinux) (red hat) (suse) (ubuntu)
Other ID(s)

Basic Information:

Affected Package(s) patch
Deficiency Type SECURITY
Date Created 2018-02-13 18:38:34
Date Last Modified 2018-02-16 17:00:44

Version Specific Information:

Cucumber 1.0 i686 fixed in patch-2.7.5-i686-2
Cucumber 1.0 x86_64 fixed in patch-2.7.5-x86_64-2

Cucumber 1.1 i686 fixed in patch-2.7.5-i686-2
Cucumber 1.1 x86_64 fixed in patch-2.7.5-x86_64-2

Details:

None