CLD-214 Details

Other IDs this deficiency may be known by:

CVE ID CVE-2017-14519 (nvd) (mitre) (debian) (archlinux) (red hat) (suse) (ubuntu)
Other ID(s) Bug #102701

Basic Information:

Affected Package(s) poppler
Deficiency Type SECURITY
Date Created 2018-01-09 17:03:22
Date Last Modified 2018-02-01 15:31:01

Version Specific Information:

Cucumber 1.0 i686not affected (we think)
Cucumber 1.0 x86_64not affected (we think)

Cucumber 1.1 i686 not affected (we think)
Cucumber 1.1 x86_64 not affected (we think)

Details:

None