CLD-209 Details

Other IDs this deficiency may be known by:

CVE ID CVE-2017-9775 (nvd) (mitre) (debian) (archlinux) (red hat) (suse) (ubuntu)
Other ID(s) Bug #101540

Basic Information:

Affected Package(s) poppler
Deficiency Type SECURITY
Date Created 2018-01-09 17:02:42
Date Last Modified 2018-02-01 15:32:27

Version Specific Information:

Cucumber 1.0 i686vulnerable
Cucumber 1.0 x86_64vulnerable

Cucumber 1.1 i686 vulnerable
Cucumber 1.1 x86_64 vulnerable

Details:

None