CLD-206 Details

Other IDs this deficiency may be known by:

CVE ID CVE-2015-1208 (nvd) (mitre) (debian) (archlinux) (red hat) (suse) (ubuntu)
Other ID(s)

Basic Information:

Affected Package(s) ffmpeg
Deficiency Type SECURITY
Date Created 2018-01-09 12:16:22
Date Last Modified 2018-01-09 19:57:01

Version Specific Information:

Cucumber 1.0 i686 not affected
Cucumber 1.0 x86_64 not affected

Cucumber 1.1 i686 not affected
Cucumber 1.1 x86_64 not affected

Details:

This vulnerability was fixed in commit
http://git.videolan.org/?p=ffmpeg.git;a=commit;h=3ebd76a9c57558e284e94da367dd23b435e6a6d0,
which was applied prior to the release FFmpeg 2.6.